EXCEL-Aufgaben zur Pflegeversicherung

Anzeige

Berechnungen zur Pflegeversicherung im Jahr 2017

Öffnen Sie die im Punkt Krankenversicherung erstellte Tabelle. Vervollständigen Sie die Tabelle entsprechend der Abbildung (Zeilen 16 und 17 sowie Spalten J, M und N). Die grauen Zellen enthalten Formeln. Die gelben Zellen sind Eingabefelder. Die Aufgabe wird bei den folgenden Themen (Rentenversicherung und Arbeitslosenversicherung) fortgesetzt.

Übersicht der Sozialversicherungsbeiträge und Beitragsbemessungsgrenzen 2017

Berechnung der SV-Beiträge 2017

 
Die Formel in C16 nimmt Bezug auf B16 und B4. Zur Abfrage der Besonderheit Sachsen brauchen Sie die WENN-Funktion.
Bei einer Beitragssatzänderung in B16 muss sich die Anzeige in C16 und D16 entsprechend ändern.
Die Formel in C16 sieht so aus:
=WENN(B4="ja";B16/2+0,5%;B16/2)
In D16 erfolgt eine einfache Subtraktion des Arbeitnehmeranteils vom Gesamtbeitrag.
Abbildung für Beitrag von 2,35% (Beitragssatz für 2015 und 2016) und nicht Sachsen:

Beitragssatzänderung
Anzeige

Wenn in B3 der Rechtskreis Ost und in B4 ein ja für Sachsen steht, muss sich die Anzeige in C16 und D16 entsprechend der folgenden Abbildung ändern. In Sachsen bestehen bei der Beitragsverteilung auf Arbeitgeber und Arbeitnehmer Unterschiede zu den anderen Bundesländern. Die Arbeitnehmer zahlen in Sachsen einen höheren Anteil als die Arbeitgeber. Das erste Prozent zahlt in Sachsen der Arbeitnehmer allein.
Hintergrund: Der Beitragssatz wurde am 01.01.1995 auf 1% der beitragspflichtigen Einnahmen festgesetzt. Zum Ausgleich der Arbeitgeberbeiträge sollten die Bundesländer einen gesetzlichen landesweiten Feiertag, der stets auf einen Werktag fällt, aufheben. In Bundesländern die den Feiertag gestrichen haben (alle außer Sachsen) wurde der Beitrag von Arbeitgeber und Arbeitnehmer je zur Hälfte (je 0,5%) getragen. In Sachsen hatten die Arbeitnehmer den Beitrag allein zu tragen (Arbeitnehmer 1% und Arbeitgeber 0%). Die späteren Beitragserhöhungen wurden ohne weitere Bedingungen je zur Hälfte auf Arbeitgeber und Arbeitnehmer aufgeteilt (ausführliche Informationen zur Beitragsberechnung in Sachsen).
Abbildung für 2017 und Bundesland Sachsen:

Pflegeversicherung für Sachsen

 
Wenn wir den Beitragssatz auf 2,35% (Beitragssatz für 2015 und 2016) stellen, muss sich bei gewähltem Bundesland Sachsen folgendes ergeben:

Angenommene Beitragssatzänderung (Sachsen)

 
Mit dem "Gesetz zur Berücksichtigung der Kindererziehung im Beitragsrecht der sozialen Pflegeversicherung" (Kinder-Berücksichtigungsgesetz) wurde ein Beitragszuschlag ab 01.01.2005 in Höhe von 0,25% für Kinderlose eingeführt. Den Beitrag trägt der Arbeitnehmer allein (ausführliche Informationen zum Beitragszuschlag zur Pflegeversicherung für Kinderlose).
In Spalte J wird entsprechend der Elterneigenschaft in Spalte F der Zusatzbeitrag für Kinderlose eingetragen. Die Formel in J 23 nimmt also Bezug auf F23 und B17. Änderungen in Spalte J werden also durch folgende Eingaben hervorgerufen:

  • Änderung Zusatzbeitrag in B17
  • Elterneigenschaft in Spalte F

Sie brauchen die WENN-Funktion (Abfrage der Elterneigenschaft). Die Formel muss kopierfähig bis Zeile 28 sein.
Die Formel in J23 sieht so aus:
=WENN(F23="ja";0;$B$17)

Mit den Formeln in M23 und N23 berechnen Sie die Beiträge in der Pflegeversicherung für Arbeitnehmer und Arbeitgeber. Das beitragspflichtige Arbeitsentgelt steht in Spalte G und die für den jeweiligen Arbeitnehmer zutreffenden Beitragssätze in der Spalte J und in C16. Der Beitragssatz des Arbeitgeber steht in D16. Beachten Sie die Beitragsbemessungsgrenze in B8. Sie brauchen die WENN-Funktion. Wenn das beitragspflichtige Arbeitsentgelt größer als die Beitragsbemessungsgrenze ist, erfolgt die Beitragsberechnung nur von der Beitragsbemessungsgrenze. Die Formeln aus Zeile 23 müssen kopierfähig bis Zeile 28 sein.

Damit die Summen in Zeile 30 stimmen müssen Sie die Funktion RUNDEN (2 Dezimalstellen) in den Formeln in M23 und N23 verwenden.
Die Formel in M23 sieht so aus:
=WENN(G23>$B$8;RUNDEN($B$8*$C$16;2)+RUNDEN($B$8*J23;2);RUNDEN(G23*$C$16;2)+RUNDEN(G23*J23;2))
Die Formel in N23 sieht so aus:
=RUNDEN(WENN(G23>$B$8;$B$8*$D$16;G23*$D$16);2)

Diese Aufgabe wird bei den Punkten Rentenversicherung und Arbeitslosenversicherung fortgesetzt.

Anzeige

© 2007-2017 A.Liebig - Impressum - Kontakt - Datenschutz - Inhaltsverzeichnis (Sitemap) - Lohnlexikon