EXCEL-Aufgaben zur Insolvenzgeldumlage

Anzeige

Berechnungen zur Insolvenzgeldumlage im Jahr 2017

Öffnen Sie die im Punkt Arbeitslosenversicherung bearbeitete Tabelle. Vervollständigen Sie die Tabelle entsprechend der Abbildung (Spalten U, V, W und X sowie Zeile 20). In Zeile 20 steht der Beitragssatz der Insolvenzgeldumlage. Die Beiträge werden ausschließlich durch die Arbeitgeber erbracht.

Die Tabelle der Abbildung enthält eine Fixierung. Die Spalten A bis I bleiben immer sichtbar. Die grauen Zellen enthalten Formeln. Die gelben Zellen sind Eingabefelder.

Übersicht der Sozialversicherungsbeiträge und Beitragsbemessungsgrenzen 2017

Berechnung der SV-Beiträge 2017

 
Für die Berechnung der Insolvenzgeldumlage gelten grundsätzlich die Regeln wie zur Berechnung des Gesamtsozialversicherungsbeitrags. Grundlage der Umlageermittlung ist das rentenversicherungspflichtige Entgelt bis zur Beitragsbemessungsgrenze in der Rentenversicherung. Besteht keine Rentenversicherungspflicht für das Arbeitsverhältnis, wird das Entgelt herangezogen, das bei Versicherungspflicht in der gesetzlichen Rentenversicherung beitragspflichtig wäre.
Beitragsfreiheit in der Rentenversicherung bedeutet also keine Befreiung von der Insolvenzgeldumlage.

Die Formel in U23 nimmt Bezug auf I23, B20 und E18. Die Beitragsbemessungsgrenze in der Rentenversicherung ist auch für die Insolvenzgeldumlage gültig. Wenn das beitragspflichtige Arbeitsentgelt größer als die Beitragsbemessungsgrenze ist, erfolgt die Beitragsberechnung nur von der Beitragsbemessungsgrenze. Die Formel muss kopierfähig bis Zeile 28 sein. Damit die Summe in Zeile 30 stimmt müssen Sie die Funktion RUNDEN (2 Dezimalstellen) in der Formel in U23 verwenden.
Die Formel in U23 sieht so aus:
=RUNDEN(WENN(I23>$E$18;$E$18*$B$20;I23*$B$20);2)

Mit den Formeln in V23 und W23 berechnen Sie die gesamten Arbeitnehmer- und Arbeitgeberanteile. Da hier nur eine Addition von schon gerundeten Werten erfolgt, ist die Funktion RUNDEN nicht notwendig.

Formel in V23: =M23+O23+Q23+S23

Formel in W23: =N23+P23+R23+T23+U23

Aus methodischen Grünen wird auf die Berechnung der Umlage U2 (Mutterschaftsaufwendungen) und bei Kleinbetrieben zusätzlich noch Umlage U1 (Entgeltfortzahlung im Krankheitsfall) verzichtet. Diese Beträge hätte der Arbeitgeber noch zusätzlich aufzubringen. Die Umlagesätze werden durch die Krankenkassen festgelegt.

Die Formel in X23 berechnet den gesamten SV-Beitrag. Dieser ergibt sich durch die Addition von V23 und W23.

Anzeige

© 2007-2017 A.Liebig - Impressum - Kontakt - Datenschutz - Inhaltsverzeichnis (Sitemap) - Lohnlexikon