www.lohn-info.de  -  Informationen zur Lohn und Gehaltsabrechnung

Grundlagen |  Bruttorechnung |  Lohnsteuerabzugsverfahren |  Sozialversicherung |  Arbeitsverhältnisse |  Abrechnung |  Testaufgaben |  Gesamtübersicht (Direktaufruf aller Seiten)

Startseite > Lehrgang > Bruttorechnung > Einfache Berechnungen in EXCEL

Lehrgang der Lohnabrechnung - Einfache Berechnungen in EXCEL

Erstellen Sie folgende Tabelle. Die grauen Zellen enthalten Formeln. Bei Eingabe anderer Stundenzahlen (gelbe Zellen) müssen sich die Zellen mit Formeln entsprechend ändern. Auch bei Änderungen am Stundenlohn (Spalte D) bzw. an den Zuschlagsätzen (C3 und C4) müssen sich die Zellen mit Formeln entsprechend ändern.

Einfache Berechnungen in EXCEL

Hinweise:

Einfügen von Funktionen

Markieren Sie die Zelle E18 und klicken Sie auf das Summenzeichen. Es wird der zu summierende Bereich vorgeschlagen (gestrichelte blinkende Linien). Der Bereich kann mit der Maus geändert werden. Da der Bereich richtig ist, drücken wir hier die Enter-Taste.

Einfügen von Funktionen in EXCEL

Markieren Sie wieder E18 und kopieren Sie die Funktion nach rechts bis K18. Da wir relative Bezüge verwendet haben, erfolgt eine Anpassung. In K18 steht dann: =SUMME(K7:K17)

Zum Einfügen der anderen Funktionen klicken Sie auf den Pfeil (Dreieck) der Schaltfläche Summe und dann in der Liste auf die entsprechende Funktion.

Einfügen von Funktionen in EXCEL

Eine andere Möglichkeit ist der Klick auf die Schaltfläche Einfügen von Funktionen in EXCEL


Bücher bei Amazon zum Thema Lohnabrechnung suchen.

© 2007-2014 A.Liebig - Impressum - Kontakt - Datenschutz - Inhaltsverzeichnis (Sitemap) - Lohnlexikon