www.lohn-info.de  -  Informationen zur Lohn und Gehaltsabrechnung

Grundlagen |  Bruttorechnung |  Lohnsteuerabzugsverfahren |  Sozialversicherung |  Arbeitsverhältnisse |  Abrechnung |  Testaufgaben |  Gesamtübersicht (Direktaufruf aller Seiten)

Startseite > Lehrgang > Lohnsteuerabzugsverfahren > EXCEL-Aufgaben zu sonstigen Bezügen

Lehrgang der Lohnabrechnung - EXCEL-Aufgaben zum Lohnsteuerabzugsverfahren

Sonstige Bezüge

Erstellen Sie folgende Tabelle. Die grauen Zellen enthalten Formeln. Die gelben Zellen sind Eingabefelder. In C17 steht die Summe des bereits gezahlten laufenden Arbeitslohns im laufenden Kalenderjahr. In C19 erfolgt die Umrechnung des bereits gezahlten laufenden Arbeitslohns auf 12 Monate.

Lohnsteuer bei sonstigen Bezügen

In Spalte D erscheinen bei Notwendigkeit Hinweise bzw. Fehlermeldungen.

Lohnsteuer bei sonstigen Bezügen

Hinweise:

Lohnsteuer bei sonstigen Bezügen

Formel in D4:
=WENN(UND(C4=0;A4<=$C$1);"Bitte laufenden Lohn eingeben!";wenn(und(c4<>0;A4>$C$1);"Fehler: Monat ist noch ohne Abrechnung!";""))

Die einfachste Möglichkeit für die Umsetzung der bedingten Formatierung in C4 bis C15 ist der Bezug auf D4 bis D15. Markieren Sie den Bereich von C4 bis C15 und legen Sie folgende Bedingung fest:
=D4="Bitte laufenden Lohn eingeben!"
Als Format legen Sie eine gelbe Hintergrundfarbe fest.

Nach dem entfernen der Eingabe in C9 haben Sie wieder das Ergebnis vom Bild ganz oben. Jetzt folgt die Weiterverarbeitung der Daten.

Lohnsteuer bei sonstigen Bezügen

Hinweise:

Bildschirmbild von www.bmf-steuerrechner.de (Service des Bundesministeriums der Finanzen)

Lohnsteuer bei sonstigen Bezügen

Das Alter ist eine notwendige Eingabe, da es ab vollendetem 64. Lebensjahr einen Altersentlastungsbetrag gibt. In unserem Beispiel verwenden wir die Steuerklasse 4. Die Anzahl der Kinder und die Eintragung des Kirchensteuermerkmals ist nicht notwendig, da bei sonstigen Bezügen nur die Lohnsteuer aus der Lohnsteuerjahrestabelle abgelesen werden darf. Kinder haben nur Einfluss auf die Kirchensteuer und den Solidaritätszuschlag. Diese beiden Werte müssen aber bei sonstigen Bezügen immer prozentual ermittelt werden.

Die Angaben unter Vorsorgeaufwendungen sind notwendig, da diese bei der Lohnsteuer berücksichtigt werden. Übernehmen Sie die angegebenen Eintragungen und klicken Sie auf berechnen.

Sie müssen die Berechnung für beide Werte machen (31.080 und 29.880).


Bücher bei Amazon zum Thema Lohnabrechnung suchen.

© 2007-2014 A.Liebig - Impressum - Kontakt - Datenschutz - Inhaltsverzeichnis (Sitemap) - Lohnlexikon