www.lohn-info.de  -  Informationen zur Lohn und Gehaltsabrechnung

Grundlagen |  Bruttorechnung |  Lohnsteuerabzugsverfahren |  Sozialversicherung |  Arbeitsverhältnisse |  Abrechnung |  Testaufgaben |  Gesamtübersicht (Direktaufruf aller Seiten)

Startseite > Lehrgang > Sozialversicherung > EXCEL-Aufgaben zur Arbeitslosenversicherung

Lehrgang der Lohnabrechnung - EXCEL-Aufgaben zur Sozialversicherung

Berechnungen zur Arbeitslosenversicherung im Jahr 2014

Öffnen Sie die im Punkt Rentenversicherung bearbeitete Tabelle. Vervollständigen Sie die Tabelle entsprechend der Abbildung (neue Spalte H, Spalten S und T sowie Zeile 19). Markieren Sie die Spalte H und fügen Sie eine neue Spalte ein. Das beitragspflichtige Arbeitsentgelt steht jetzt wie in der Abbildung in Spalte I. Die neue Spalte H nimmt die Arbeitslosenversicherungspflicht auf.

Der Arbeitnehmer mit der Personal-Nr. 1050 ist ein weiterbeschäftigter Altersrentner über 65 (ermäßigter Beitragssatz in der KV, nicht Rentenversicherungspflichtig und nicht Arbeitslosenversicherungspflichtig). Der AG muss aber seinen AG- Anteil sowohl in der Rentenversicherung als auch in der Arbeitslosenversicherung weiter zahlen. Die Tabelle der Abbildung enthält eine Fixierung. Die Spalten A bis I bleiben immer sichtbar. Die grauen Zellen enthalten Formeln. Die gelben Zellen sind Eingabefelder. Die Aufgabe wird beim Thema Insolvenzgeldumlage fortgesetzt.

Berechnung der SV-Beiträge 2014

Übersicht der Sozialversicherungsbeiträge und Beitragsbemessungsgrenzen 2014

Die Formeln in C19 und D19 nehmen Bezug auf B19. Bei einer Beitragssatzänderung in B19 muss sich die Anzeige in C19 und D19 entsprechend ändern.

Die Formel in E19 nimmt Bezug auf B3. Wenn dort der Rechtskreis Ost steht, wird der Wert aus der Zelle C7 bei Rechtskreis West der Wert aus D7 übernommen. Sie brauchen also die WENN-Funktion. Abbildung für Rechtskreis Ost:

Beitragsbemessungsgrenze Rechtskreis Ost

Mit den Formeln in S23 und T23 berechnen Sie die Beiträge in der Arbeitslosenversicherung für AN und AG. Das beitragspflichtige Arbeitsentgelt steht jetzt in Spalte I und die Beitragssätze in den Zellen C19 und D19. Wenn in Spalte H die Arbeitslosenversicherungspflicht auf nein steht (Arbeitnehmer die das 65. Lebensjahr vollendet haben) dann zahlt der AN keinen Beitrag zur AV. Der AG muss seinen Beitragsanteil aber weiter zahlen. Beachten Sie außerdem die Beitragsbemessungsgrenze in E19. Wenn das beitragspflichtige Arbeitsentgelt größer als die Beitragsbemessungsgrenze ist, erfolgt die Beitragsberechnung nur von der Beitragsbemessungsgrenze. Sie brauchen damit eine verschachtelte WENN-Funktion.

Formel in S23: =WENN(H23="nein";0;RUNDEN(WENN(I23>$E$19;$E$19*$C$19;I23*$C$19);2))

Die Formeln aus Zeile 23 müssen kopierfähig bis Zeile 28 sein. Damit die Summen in Zeile 30 stimmen müssen Sie die Funktion RUNDEN (2 Dezimalstellen) in den Formeln in S23 und T23 verwenden.

Bei Problemen: E-Mail an lohn@lohn-info.de
Es folgen weitere Hinweise.

Diese Aufgabe wird beim Punkt Insolvenzgeldumlage fortgesetzt.


Bücher bei Amazon zum Thema Lohnabrechnung suchen.

© 2007-2014 A.Liebig - Impressum - Kontakt - Datenschutz - Inhaltsverzeichnis (Sitemap) - Lohnlexikon